Проблем при студено палене(вибрация)!!

1-серия (E81, E82, E87, E88, F20, F21)

Модератор: Технически модератори

Потребител
Аватар
Мнения: 6
Регистриран на: 2.11.2011
Пол: Мъж
Кара: Bmw Compact 318TDS

Проблем при студено палене(вибрация)!!

Мнение от settotuning » 05 Яну 2019, 20:10

Здравейте колеги!
Бих се радвал много ако някой може да ми помогне.
Проблема е следния колата е BMW E87 118D 143 коня двигател N47.
Когато паднат температурите и при студено палене колата тресе доста и пропушва.Това в рамките на няколко секунди.
След това всичко е нормално не тресе.Дори ако я изгася и запаля не тресе, само първото студено палене се получава така и това започна да го прави като паднаха температурите.
Бях на сервиз оказа се че имах 2 заминали подгревни свещи както и самия куплунг беше заминал.Смених 4-те подгревни свещи плюс куплунга но уви проблема си остана. Замериха ми дюзите в реално време всичко беше ок.Ако някой може да помогне или да е имал същия проблем моля да сподели. :roll:

Старши ентусиаст
Старши ентусиаст
Аватар
Мнения: 11106
Регистриран на: 10.08.2005
Местоположение: София
Пол: Мъж
Кара: e61 LCI 530d

Re: Проблем при студено палене(вибрация)!!

Мнение от vld » 08 Яну 2019, 20:17

Премери си компресията, ако не е от свещи няма от какво друго да е.
ИзображениеИзображение

Потребител
Аватар
Мнения: 6
Регистриран на: 2.11.2011
Пол: Мъж
Кара: Bmw Compact 318TDS

Re: Проблем при студено палене(вибрация)!!

Мнение от settotuning » 10 Яну 2019, 2:06

А случайно някой да знае кадърен сервиз където мога да я измеря компресията на двигателя в Русе ?

Потребител
Аватар
Мнения: 9
Регистриран на: 3.05.2017
Пол: Мъж
Кара: BMW 118D, 2006
Мечтае да кара: M2
Детайли за колата: Черните бмв-та вырвяли най-много ;)

Re: Проблем при студено палене(вибрация)!!

Мнение от ruskia1936 » 10 Яну 2019, 21:12

Здравей,

Моя прави абсолютно същото, първите няколко секунди само при палене когато е -5/-10 градуса.
Също така първите няколко секунди държи оборотите на около 1000-1100, но за това съм сигурен, че е нормално.

Мен ако питаш нищо ти няма на колата, а в сервиза са те изпързаляли (както винаги правят).

Аз съм с 118д, М47, 2006та г.

Мародератор
Аватар
Мнения: 11070
Регистриран на: 28.07.2006
Местоположение: София
Кара: S63B44O0

Re: Проблем при студено палене(вибрация)!!

Мнение от Mollov » 11 Яну 2019, 14:39

Няма как "нищо да ѝ няма" на колата. Това поведение не е нормално. Освен самите подгревни свещи, трябва да се види и тяхното реле. Но на диагностика тия неща се виждат веднага.

Потребител
Аватар
Мнения: 6
Регистриран на: 2.11.2011
Пол: Мъж
Кара: Bmw Compact 318TDS

Re: Проблем при студено палене(вибрация)!!

Мнение от settotuning » 11 Яну 2019, 22:18

да видяха се на диагностиката че бяха заминали 2 подгревни свещи плюс реле
смених всичко с чисто ново (реле плюс 4 подгревни свещи ) но
уви резултата е същия

Потребител
Аватар
Мнения: 44
Регистриран на: 20.03.2007
Местоположение: pleven
Пол: Мъж
Кара: каруца
Мечтае да кара: M850i

Re: Проблем при студено палене(вибрация)!!

Мнение от xenon318is » 13 Яну 2019, 21:23

Аз смених релето без свещите. Свещите са сменени само първите 2 с нови, другите 2 стари останаха. Уж са здрави и пак тресе. Остава да сменя с 4 чисто нови свещи и ако не се оправи ще проверя дюзите и компресията :smoke:
Веднъж BMW, винаги BMW!

старши ентусиаст
Аватар
Мнения: 3501
Регистриран на: 25.06.2007
Местоположение: София
Пол: Мъж
Кара: Кенеф за великани
Мечтае да кара: Alpina B10 biturbo

Re: Проблем при студено палене(вибрация)!!

Мнение от Zubcho » 14 Яну 2019, 8:04

xenon318is написа:Аз смених релето без свещите. Свещите са сменени само първите 2 с нови, другите 2 стари останаха. Уж са здрави и пак тресе. Остава да сменя с 4 чисто нови свещи и ако не се оправи ще проверя дюзите и компресията :smoke:
Това е голяма грешка. Свещите се сменят всички на 1 път. Няма да се впускам защо, как и какво. Има Гугъл, който може да ти каже това.
Пийте си редовно хапчетата от сушени жаби и карайте внимателно по острите завои, че да не ви се подострят колите.

Аз карам според ЗЗдП, и спазвам ограничението на скоростта, а ти?

Потребител
Аватар
Мнения: 37
Регистриран на: 30.12.2014
Местоположение: гр.София
Пол: Мъж
Кара: e36 and e87
Мечтае да кара: CSL Hommage

Re: Проблем при студено палене(вибрация)!!

Мнение от nedsan1994 » 19 Яну 2019, 18:02

Аз имах подобен проблем с 120д (163кс) даже на -8градуса се помъчи да запали и след като запали... :lol: един гаден дим с аромат на неизгоряла нафта :mhihi:
- Закачих я на Делфито и ми показа 4 подгревни свещи..
1234.jpg

Смених ги 4-те + Релето и сега всичко е ОК...Няма дим , няма мъчене..!!
Вие нямате нужните права за да сваляте прикачени файлове.
Изображение

Назад към 1-ва Серия

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани

Последни теми
Facebook