Проблем с електрониката

3-та серия ('06-'12)

Модератори: Dimitroff, Технически модератори

Потребител
Аватар
Мнения: 6
Регистриран на: 4.01.2019
Пол: Мъж

Проблем с електрониката

Мнение от angls » 04 Яну 2019, 10:40

Здравейте! Вече около седмица съм собственик на BMW e91 и за съжаление вече имам проблем с колата :lol:
Проблема е следния - Вчера вечерта след като започна да вали сняг, колата постепенно включи всички възможни лампи на таблото, като се започна първо с ESP. Ведната след това на навигацията ми изписа за спукана гума, светна ABS и ръчна спирачка (първоначално в жълто, след което светна в червено), после на навигацията ми изписа transmission failure, отказа ми хидравликата, навигацията изгасна, всички лампи в колата огаснаха и единственото включено останаха мотора и фаровете :roll: :roll: . Успях да спра и загасих автомобила. Опитах се да го запаля отново и успях, но доста трудно, може би с последният останал ток в акумулатора, който е чисто нов и е купен на 03.12.2018 :shock: . След като я запалих се прибрах до нас без никакъв проблем.
Та въпроса ми е, някой имал ли е подобен проблем и ако е, може ли да даде съвет какъв може да е проблема? :help:

младши ентусиаст
Аватар
Мнения: 577
Регистриран на: 2.02.2011
Кара: E90 335i n55
Мечтае да кара: Това, което кара;)
Детайли за колата: Jb4, DP,CP,Xhp stage 3.Харчи,пари и бензин,като луда:)))j

Re: Проблем с електрониката

Мнение от choio » 04 Яну 2019, 10:46

angls написа:Здравейте! Вече около седмица съм собственик на BMW e91 и за съжаление вече имам проблем с колата :lol:
Проблема е следния - Вчера вечерта след като започна да вали сняг, колата постепенно включи всички възможни лампи на таблото, като се започна първо с ESP. Ведната след това на навигацията ми изписа за спукана гума, светна ABS и ръчна спирачка (първоначално в жълто, след което светна в червено), после на навигацията ми изписа transmission failure, отказа ми хидравликата, навигацията изгасна, всички лампи в колата огаснаха и единственото включено останаха мотора и фаровете :roll: :roll: . Успях да спра и загасих автомобила. Опитах се да го запаля отново и успях, но доста трудно, може би с последният останал ток в акумулатора, който е чисто нов и е купен на 03.12.2018 :shock: . След като я запалих се прибрах до нас без никакъв проблем.
Та въпроса ми е, някой имал ли е подобен проблем и ако е, може ли да даде съвет какъв може да е проблема? :help:


Виж колко зарежда алтернатора,най вероятно имаш проблем с него,поне такива са признаците,след замерване е се изяснат нещата

младши ентусиаст
Аватар
Мнения: 783
Регистриран на: 19.02.2007
Местоположение: Fairbanks, AK

Re: Проблем с електрониката

Мнение от pinko_23 » 04 Яну 2019, 12:35

Алтернатор не зарежда, ходи да го рециклират, сменят се едни платки лагери и става като нов. Успех
Няма начин да няма начин

кандидат ентусиаст
Аватар
Мнения: 194
Регистриран на: 13.10.2011
Местоположение: Mallorca
Пол: Мъж
Кара: трактор шестак
Детайли за колата: m57tu2d30 OL

Проблем с електрониката

Мнение от vanko242 » 04 Яну 2019, 13:39

...първо смени регулатора на напрежение на алтернатора, намира се под черната капачка на последния, върви комплект с четките......има български - Монеа.бг рециклирани или Валео, като разликата в цената е към 10/15 кинта. При мен не зареждаше веднъж на 5 или 6 запалвания на колата, знеах за проблема и според специалистът не било голям проблем щото било нормално за модела ?!? и за километрите ?!? .....обаче закъсах на дълъг път и с цялото ми семейство, надвечер след коледа. Симптомите в движение бяха абсолютно същите, като при теб!
....както се вижда от снимката четки няма...
Изображение
Последна промяна vanko242 на 05 Яну 2019, 13:47, променена общо 2 пъти
...тестове на масла : http://bmwservice.livejournal.com/27699.html

Потребител
Аватар
Мнения: 6
Регистриран на: 4.01.2019
Пол: Мъж

Re: Проблем с електрониката

Мнение от angls » 04 Яну 2019, 18:01

Ходих да замерят алтернатора, но се оказа че той зарежда перфектно. Качихме автомобила на компютър и там показа, че всички грешки са заради low battery, но проблема е, че акумулатора е на 1 месец. Погледнах гаранционната карта и видях, че на него пише че е произведен 2007 година :kuku: , но дали е така не знам . Единственото което ми казаха е, че може би алтернатора от време на време отказва, но в момента работи перфектно.

Ацалов
Аватар
Мнения: 3083
Регистриран на: 16.03.2011
Местоположение: Пловдив
Пол: Мъж
Кара: Колело
Мечтае да кара: Лодка в морето

Re: Проблем с електрониката

Мнение от Atsalov » 04 Яну 2019, 18:37

Смени си превантивно реле-регулатора, той поне е евтин ~150лв

Потребител
Аватар
Мнения: 37
Регистриран на: 12.01.2016
Пол: Мъж

Re: Проблем с електрониката

Мнение от imanov » 05 Яну 2019, 7:25

angls написа:Ходих да замерят алтернатора, но се оказа че той зарежда перфектно. Качихме автомобила на компютър и там показа, че всички грешки са заради low battery, но проблема е, че акумулатора е на 1 месец. Погледнах гаранционната карта и видях, че на него пише че е произведен 2007 година :kuku: , но дали е така не знам . Единственото което ми казаха е, че може би алтернатора от време на време отказва, но в момента работи перфектно.

При напълно зареден акумулатор за колко време ти го източва? При мен го правеше за 3-4 часа и то само от време на време и на диагностика не даваше никакви грешки, но въобще не можех да запаля колата нито да отключвам вратите. Оказа се едно реле, което е за електрическата система и се намира зад жабката( около 30 лв струва) Хванах го като видиах, че е горещо 30 мин след като изключа колата.

младши ентусиаст
Аватар
Мнения: 577
Регистриран на: 2.02.2011
Кара: E90 335i n55
Мечтае да кара: Това, което кара;)
Детайли за колата: Jb4, DP,CP,Xhp stage 3.Харчи,пари и бензин,като луда:)))j

Re: Проблем с електрониката

Мнение от choio » 05 Яну 2019, 8:27

angls написа:Ходих да замерят алтернатора, но се оказа че той зарежда перфектно. Качихме автомобила на компютър и там показа, че всички грешки са заради low battery, но проблема е, че акумулатора е на 1 месец. Погледнах гаранционната карта и видях, че на него пише че е произведен 2007 година :kuku: , но дали е така не знам . Единственото което ми казаха е, че може би алтернатора от време на време отказва, но в момента работи перфектно.


Докато отиваше към майсторите и когато мереха алтернатора,грешките бяха ли налични,светеха ли на таблото....ако не просто карай на скрито меню откъдето да следиш зареждането. Ако има аномалии и колата ти реагира като изключва системи...ще разбереш....

Потребител
Аватар
Мнения: 6
Регистриран на: 4.01.2019
Пол: Мъж

Re: Проблем с електрониката

Мнение от angls » 07 Яну 2019, 9:34

imanov написа:
angls написа:Ходих да замерят алтернатора, но се оказа че той зарежда перфектно. Качихме автомобила на компютър и там показа, че всички грешки са заради low battery, но проблема е, че акумулатора е на 1 месец. Погледнах гаранционната карта и видях, че на него пише че е произведен 2007 година :kuku: , но дали е така не знам . Единственото което ми казаха е, че може би алтернатора от време на време отказва, но в момента работи перфектно.

При напълно зареден акумулатор за колко време ти го източва? При мен го правеше за 3-4 часа и то само от време на време и на диагностика не даваше никакви грешки, но въобще не можех да запаля колата нито да отключвам вратите. Оказа се едно реле, което е за електрическата система и се намира зад жабката( около 30 лв струва) Хванах го като видиах, че е горещо 30 мин след като изключа колата.

До сега ми го е правила този номер само веднъж и се случи за разстоянието от ж.к Гоце Делчев до Студентски град ( около 6-7 километра). Ще проверя за това реленце. Благодаря, колега!

Потребител
Аватар
Мнения: 6
Регистриран на: 4.01.2019
Пол: Мъж

Re: Проблем с електрониката

Мнение от angls » 07 Яну 2019, 9:38

choio написа:
angls написа:Ходих да замерят алтернатора, но се оказа че той зарежда перфектно. Качихме автомобила на компютър и там показа, че всички грешки са заради low battery, но проблема е, че акумулатора е на 1 месец. Погледнах гаранционната карта и видях, че на него пише че е произведен 2007 година :kuku: , но дали е така не знам . Единственото което ми казаха е, че може би алтернатора от време на време отказва, но в момента работи перфектно.


Докато отиваше към майсторите и когато мереха алтернатора,грешките бяха ли налични,светеха ли на таблото....ако не просто карай на скрито меню откъдето да следиш зареждането. Ако има аномалии и колата ти реагира като изключва системи...ще разбереш....


Не, докато отивах към майсторите нямаше никакви грешки по таблото. Когато отидох, като я качихме, колата беше записала грешките и ги пазеше, но на всички пишеше слаб акумулатор.
А как се кара на това скрито меню? :dunno:

младши ентусиаст
Аватар
Мнения: 577
Регистриран на: 2.02.2011
Кара: E90 335i n55
Мечтае да кара: Това, което кара;)
Детайли за колата: Jb4, DP,CP,Xhp stage 3.Харчи,пари и бензин,като луда:)))j

Re: Проблем с електрониката

Мнение от choio » 07 Яну 2019, 10:31


кандидат ентусиаст
Аватар
Мнения: 194
Регистриран на: 13.10.2011
Местоположение: Mallorca
Пол: Мъж
Кара: трактор шестак
Детайли за колата: m57tu2d30 OL

Re: Проблем с електрониката

Мнение от vanko242 » 08 Яну 2019, 20:00

vanko242 написа:...първо смени регулатора на напрежение на алтернатора, намира се под черната капачка на последния, върви комплект с четките......има български - Монеа.бг рециклирани или Валео, като разликата в цената е към 10/15 кинта. При мен не зареждаше веднъж на 5 или 6 запалвания на колата, знеах за проблема и според специалистът не било голям проблем щото било нормално за модела ?!? и за километрите ?!? .....обаче закъсах на дълъг път и с цялото ми семейство, надвечер след коледа. Симптомите в движение бяха абсолютно същите, като при теб!
....както се вижда от снимката четки няма...
Изображение

Изображение
...тестове на масла : http://bmwservice.livejournal.com/27699.html

Потребител
Аватар
Мнения: 4
Регистриран на: 10.02.2019

Re: Проблем с електрониката

Мнение от ilian31 » 10 Фев 2019, 14:14

колега и все пак отсрани ли проблема , че в момента се сблъсквам стс същия проблем . както си карам на няколко пъти вече ми се случва първо премигва дисплея след товс излизат жълтите лампи абс дцс рън флат, и някой път трансмисия след рестарттиране на колата няма грешки есичко е нормално !?

ентусиаст
Аватар
Мнения: 920
Регистриран на: 8.02.2012
Местоположение: FR,Marseille
Пол: Мъж
Кара: e46 318i N42B20AB
Мечтае да кара: хората да мислят
Детайли за колата: свежа и поддържана!

Re: Проблем с електрониката

Мнение от ivoaudi » 12 Фев 2019, 1:12

Прочети мненията на колегата choio

Потребител
Аватар
Мнения: 6
Регистриран на: 4.01.2019
Пол: Мъж

Re: Проблем с електрониката

Мнение от angls » 13 Фев 2019, 15:26

Здравейте!
Ами уж оправихме проблема. В момента колата я кара баща ми и не го е оставяла. Сменихме релето и четките на алтернатора понеже, както колегата беше казал, влязох в менютата и видях, че алтернатора зарежда межуд 13.2-13.6В (а до колкото ми е известно трябва да е над 14В). Проблема сега ми е, че когато колата не е запалена в менюто ми показва 11.6В заряд на акумулатора, при положение че трябва да е 12.4В (пак казвам така ми е известно :dunno: ) и най-вероятно и той ще бъде подменен.
Но както казах, ЗА СЕГА проблема е решен. Дано не се появи повече. :lalala:
Благодаря ви за съветите! :)

Следваща

Назад към E90/E91/E92/E93

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани

Последни теми
Facebook